Akustischer Signalgeber (Blinker, Anschnaller) geht nicht...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Akustischer Signalgeber (Blinker, Anschnaller) geht nicht...

      Neuerdings gibt weder der Blinker noch der Gurtwarner das gewohnte Geräusch von sich?! Hab schon gegoogelt aber nicht gefunden?! Kennt jemand von euch das Problem und vielleicht auch die Lösung für das Problem? Dank im voraus ?(

      ""
      Peugeot 2008 Allure 1,6l e-HDi 92, EGS6,-mit Ganganzeige, Navi, Schnee Weiß, sonst nichts, bei durchschnittlich rund 4,6L nach 55.000 km
    • Hallo!
      Das war bei mir auch so aber er hat nur zeitweise ausgesetzt.Das ist der Lautsprecher in der Com 2000.Bei mir wurde dann auf Garantie dieses Teil gewechselt.Das Altteil durfte ich mir dann nach einer gewissen Zeit abholen.Den Lautsprecher kann man bei Pollin bestellen und wechseln ein wenig Technisches Verständnis vorausgesetzt.
      Wenn keine Garantie mehr ist wird es sicher teuer.Ich würde das Altteil auf alle Fälle mitnehmen da es die Blinkerhebel auch nicht einzeln gibt und die sind ja noch gut bei dir.
      Gruß Detlef!

    • Hallo Detlef,
      danke für den Hinweis da weiß ich schon mal was los ist. Muss bloß das Lenkrad runter um die Verkleidung zu entfernen. Ich werde mal meinen Schrauber damit konfrontieren.
      Gruß vom Bernd :thumbsup:

      Peugeot 2008 Allure 1,6l e-HDi 92, EGS6,-mit Ganganzeige, Navi, Schnee Weiß, sonst nichts, bei durchschnittlich rund 4,6L nach 55.000 km
    • Hallo Detlef,
      war gestern beim Schrauber und der hat mir bestätigt dass das Lenkrad runter muss und wegen dem Airbag unbedingt die Batterie ab muss!! Ich schaue mal gleich bei Pollin nach dem Akustik Teil. Danke noch einmal und Grüße vom Bernd :thumbup:

      Peugeot 2008 Allure 1,6l e-HDi 92, EGS6,-mit Ganganzeige, Navi, Schnee Weiß, sonst nichts, bei durchschnittlich rund 4,6L nach 55.000 km
    • Hallo!
      Ich habe mir das nochmal angeschaut.Es müsste reichen wenn der Airbag und das Lenkrad ab sind dann siehst du oben auf der Com kleine Torx Schrauben die müssen raus dann sind seitlich noch kleine Plastiklammern die man etwas aufbiegen muss.Man kann dann das Oberteil abheben darin sieht man schon den Lautsprecher den man dann raushebeln kann.So kann man evtl. die Neuprogramierung der Com vermeiden.Bei mir musste nämlich Lenkwinkel,Blinkerhebel usw.neu programmiert werden das kann auch daran gelegen haben das bei mir eine Neue verbaut wurde.
      Gruß Detlef!
      DSCF8432.jpgDSCF8434.jpgDSCF8436.jpgDSCF8439.jpg

    • Super Detlef, besser geht's nicht danke. Den Lautsprecher habe ich schon in der Bucht für 3,29€ gekauft. Ich glaube auch nicht das ich da was initialisieren muss. Nur weil die Batterie ab war den Schlüssel und das GPS, man wird sehen.
      Schönes WE und viele Grüße vom Bernd :thumbsup:

      Peugeot 2008 Allure 1,6l e-HDi 92, EGS6,-mit Ganganzeige, Navi, Schnee Weiß, sonst nichts, bei durchschnittlich rund 4,6L nach 55.000 km
    • Hallo Bernd!
      Schön wenn ich helfen konnte.Du kannst ja mal berichten wenn es wieder funktioniert.Ich habe auch gleich mal die ganzen Lötstellen angeschaut aber da war nichts auffällig evtl.würde ich noch die Kontakte des Lautsprechers etwas hochbiegen damit sie nicht zu lose auf der Leiterplatte aufliegen.Ich konnte mein Teil leider nicht testen da es mir zuviel Aufwand ist alles nochmal um zu bauen so bleibt es als Reserve liegen.
      Gruß Detlef!

    • Hallo Detlef
      und die Werkstatt hat dir gesagt das der Lautsprecher defekt war und sie die komplette Com2000 dafür getauscht haben? Klar berichte ich dir. Wenn das Teil da ist mache ich mich mal ans Werk.
      Gruß Bernd :rolleyes:

      Peugeot 2008 Allure 1,6l e-HDi 92, EGS6,-mit Ganganzeige, Navi, Schnee Weiß, sonst nichts, bei durchschnittlich rund 4,6L nach 55.000 km
    • Hallo Bernd!
      Wenn der Ton weg war hat ein leichter Schlag unter das Lenkrad gereicht dann war er wieder da.Da es in der Garantiezeit war hat mich das nicht interessiert was die wechseln aber es wurde mir gesagt das immer so verfahren wird.Kann auch sein das es nur ein Kontakt Problem war deshalb der die Kontakte mal anschauen und die kleinen Federn am Lautsprecher etwas hochbiegen.Ich habe aber gleich einen neuen verbaut da der Preis ja nicht die Welt ist.
      Die Werkstatt hat natürlich für solche Sachen keine Zeit und die müssen ja auch Garantie auf die Arbeit geben.Wie ich auch schon gehört habe wird auch die ganze COM gewechselt wenn etwas mit den Blinker oder Lichtschalter ist das einzige was nur gesteckt ist ist der Hebel vom Tempomaten.Naja ist halt eine Wegwerf Gesellschaft.
      Gruß Detlef!

    • Hallo Detlef,
      wollte mich mal wieder melden. Den Lautsprecher habe ich jetzt endlich bekommen. Jetzt gibt es einen netten Nebeneffekt, wenn ich den Motor in Stellung A starten will gibt es nur einen krächzenden Ton und dann höre ich den Blinker wieder ein paar mal. Hab aber zur Zeit keinen Bock rumzuschrauben und stelle den Austausch einfach mal zurück. Ich melde mich aber wie versprochen nach Vollzug.
      Vorweihnachtliche Grüße vom
      Bernd :w0045:

      Peugeot 2008 Allure 1,6l e-HDi 92, EGS6,-mit Ganganzeige, Navi, Schnee Weiß, sonst nichts, bei durchschnittlich rund 4,6L nach 55.000 km